falla pero no falla

No podía faltar!!! Gas Natural Comprimido. He aquí el sector de los cilindros y las tortas (sin ofender).

Moderadores: Damajuato, IvanTDI

MAC
Burro de Arranque
Mensajes: 125
Registrado: Dom Dic 29, 2013 6:02 pm
Ubicación: Zona Norte Bs As

falla pero no falla

Mensajepor MAC » Dom May 21, 2017 1:14 pm

Hola gente les comento mi problema

1 arranco el auto a gas funciona respetablemente pero con una quedada pequeña falla o tironeo en la salida
2 lo paso a nafta es un violin
3 lo vuelvo a pasar a gas y anda una maravilla ..pero solo unas cuadras y vuelve la quedada de siempre

2.3 solex doble boca simultaneo cacerola azul con mezclador dentro del filtro y retorno de nafta
En un principio pensé que estaba pasando nafta cuando estaba a gas pero saqué la entrada del carburador y no sale ni una gota. Pero tiene ese síntoma de que pasaran unas gotas de nafta cuando queda regulando y cuando ya toma velocidad se va la falla. Ya no se que tocar...
Gracias
Imagen
Avatar de Usuario
mmv_90
Turbo, nitro user
Mensajes: 1004
Registrado: Jue Ene 20, 2011 10:09 pm

Re: falla pero no falla

Mensajepor mmv_90 » Dom May 21, 2017 2:32 pm

Puede ser que esté mal la regulación de la media en el equipo de gas, o algo jodiendo en el encendido.
Imagen
MAC
Burro de Arranque
Mensajes: 125
Registrado: Dom Dic 29, 2013 6:02 pm
Ubicación: Zona Norte Bs As

Re: falla pero no falla

Mensajepor MAC » Dom May 21, 2017 2:37 pm

me llama la atencion que despues de usarlo a nafta no falla por algunas cuadras y despues vuelve el problema
Imagen
Avatar de Usuario
mmv_90
Turbo, nitro user
Mensajes: 1004
Registrado: Jue Ene 20, 2011 10:09 pm

Re: falla pero no falla

Mensajepor mmv_90 » Dom May 21, 2017 3:15 pm

En el otro taunus que tuve tenía ese mismo problema y hacía lo mismo. Era problema de chispa.
Imagen
MAC
Burro de Arranque
Mensajes: 125
Registrado: Dom Dic 29, 2013 6:02 pm
Ubicación: Zona Norte Bs As

Re: falla pero no falla

Mensajepor MAC » Dom May 21, 2017 8:48 pm

Bueno vengo de toquetear todo oooootra vez...
el tema es asi..
Si atraso el distri el motor queda parejito y regula perfecto peeero no puedo regular el gnc se queda mucho en la salida
Y si adelanto el distri sale como avión pero regula desparejo y al soltar el acelerador cuando venis andando empieza a cabecear
Imagen
Avatar de Usuario
hachex
Calentando motores
Mensajes: 348
Registrado: Mar Ago 04, 2009 9:42 am
Ubicación: Paternal . CABA

Re: falla pero no falla

Mensajepor hachex » Lun May 22, 2017 7:32 am

Masomenos en cuanto avance inicial esta ?
Imagen
MAC
Burro de Arranque
Mensajes: 125
Registrado: Dom Dic 29, 2013 6:02 pm
Ubicación: Zona Norte Bs As

Re: falla pero no falla

Mensajepor MAC » Lun May 22, 2017 1:34 pm

la verdad que no se.. lo estoy haciendo a oido ..lo atraso hasta que empieza a fallar y despues lo adelanto un toque
Imagen
Avatar de Usuario
BERTON
Usuario fuera de control
Mensajes: 10226
Registrado: Sab Ago 01, 2009 9:36 pm
Ubicación: C.Federal

Re: falla pero no falla

Mensajepor BERTON » Mar May 23, 2017 1:19 am

Como esta de Compresión?....consumo de aceite??? desgaste...., puede ser que se te Empasten las Bujías por una falla de intensidad de chispa, al estar mal de encendido el motor no puede combatir el empaste y pese a los avances o atrasos manuales en unas cuadras las bujías "sucias" no entreguen un buen encendido.....Al atrasarlo le devolves la buena chispa se autolimpia, y al avanzarlo se empasta nuevamente......

B.
Imagen
Avatar de Usuario
bernard0_18
Burro de Arranque
Mensajes: 206
Registrado: Jue Nov 03, 2016 9:19 am

Re: falla pero no falla

Mensajepor bernard0_18 » Mar May 23, 2017 12:53 pm

Como renege con el gnc hasta q di jaja!! casi 1 año con una falla ! EL maestro Berton hacerto en mucho!! Para mi tb es problema de chispa! empeza por las bujias cables bobina regulador de volt chekea todo eso! ME rompi el mate con esas cosas!
MAC
Burro de Arranque
Mensajes: 125
Registrado: Dom Dic 29, 2013 6:02 pm
Ubicación: Zona Norte Bs As

Re: falla pero no falla

Mensajepor MAC » Mar May 23, 2017 8:22 pm

cables tapa rotor bujias nuevas y alternador recien hecho carga 14.2

Asi estan las 4 bujías y la presión de aceite...
Imagen
Imagen
Imagen
Avatar de Usuario
mmv_90
Turbo, nitro user
Mensajes: 1004
Registrado: Jue Ene 20, 2011 10:09 pm

Re: falla pero no falla

Mensajepor mmv_90 » Mar May 23, 2017 11:00 pm

Por el color, seguramente esté con mezcla pobre. Le mediste la luz a las bujías antes de ponerlas?
Imagen
MAC
Burro de Arranque
Mensajes: 125
Registrado: Dom Dic 29, 2013 6:02 pm
Ubicación: Zona Norte Bs As

Re: falla pero no falla

Mensajepor MAC » Mié May 24, 2017 6:39 am

bernard0_18 escribió:Como renege con el gnc hasta q di jaja!! casi 1 año con una falla ! EL maestro Berton hacerto en mucho!! Para mi tb es problema de chispa! empeza por las bujias cables bobina regulador de volt chekea todo eso! ME rompi el mate con esas cosas!


Hola Bernardo que suerte que lo solucionaste ..yo tambien desde principio de año que vengo con este tema ..
Te acordás como lo solucionaste?
Gracias
Imagen
Avatar de Usuario
bernard0_18
Burro de Arranque
Mensajes: 206
Registrado: Jue Nov 03, 2016 9:19 am

Re: falla pero no falla

Mensajepor bernard0_18 » Mié May 24, 2017 9:18 am

mira el problema q yo tenia es q cuando el auto empezaba a calentar a gnc me fallaba! y me volvi loco!! primero cambie bujias ngk cables nuevos condensador bobina todo!
resulta q el regulador de volt estaba tirándome de mas! entonces recalentaba bobina y fallaba ! otro problema q tuve tb es q estaba chupando aire por el carburador! A nafta no lo sentías a gnc MORIS! ahi se soluciono todo el bardo!! fijate q las bujias sean apta para gnc tb te temperatura y esas cossa! no entiendo mucho seguro aqui los chicos te dan una mano con las q mejor van! ami me funcionaron las ngk creo q grado 7 no recuerdo bien!
Avatar de Usuario
Edito
Usuario fuera de control
Mensajes: 6861
Registrado: Lun Ago 03, 2009 8:00 pm
Ubicación: Boulogne city.....

Re: falla pero no falla

Mensajepor Edito » Mié May 24, 2017 10:46 am

Chupada de aire...muy importante q no haya para el que anda a gas!!!!!

Enviado desde mi MotoE2(4G-LTE) mediante Tapatalk
Imagen
MAC
Burro de Arranque
Mensajes: 125
Registrado: Dom Dic 29, 2013 6:02 pm
Ubicación: Zona Norte Bs As

Re: falla pero no falla

Mensajepor MAC » Jue May 25, 2017 7:46 pm

nada de eso.. sin chupadas de aire, vállvula PCV ok, regulador ok, lo hace en frío y caliente
Mañana voy a toquetear un poco más , estoy pensando en los contrapesos del distri..no se...
Cuando lo atraso un poco el motor queda regulando perfecto sin sacudones ni pedos por el escape pero no puedo regular el gas..

Gracias!!
Imagen

Volver a “GNC”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados