nueva parrilla para la cupé

Si el lío es eléctrico acá nos tiramos un cable...

Moderadores: Damajuato, IvanTDI

Avatar de Usuario
taquelman
Burro de Arranque
Mensajes: 207
Registrado: Dom Feb 05, 2017 7:47 pm
Ubicación: mar del plata
Contactar:

nueva parrilla para la cupé

Mensajepor taquelman » Lun Dic 25, 2017 9:58 pm

bueno gente, hoy a la tarde con mi viejo nos dedicamos a poner la parrilla q consegui en un desarmadero..

después de cepillarla a cero.. le mandé el clásico y confiable rust oleum.. negro mate este caso..

asiqe próximamente se vienen los auxiliares.. todavía no decido si poner los originales o alguno q le pueda poner led para que qede parejo.. (led en todos los faros me refiero )

les dejo fotos del proceso..

saludos..

ImagenImagenImagenImagen

Enviado desde mi XT1063 mediante Tapatalk
Avatar de Usuario
BERTON
Usuario fuera de control
Mensajes: 10237
Registrado: Sab Ago 01, 2009 9:36 pm
Ubicación: C.Federal

Re: nueva parrilla para la cupé

Mensajepor BERTON » Mié Ene 03, 2018 5:27 pm

Hermoso!!!, que lindo y limpio tenes el radiador tambien!!!

BERTON
Imagen
Avatar de Usuario
taquelman
Burro de Arranque
Mensajes: 207
Registrado: Dom Feb 05, 2017 7:47 pm
Ubicación: mar del plata
Contactar:

Re: RE: Re: nueva parrilla para la cupé

Mensajepor taquelman » Lun Ene 08, 2018 6:20 pm

BERTON escribió:Hermoso!!!, que lindo y limpio tenes el radiador tambien!!!

BERTON
jajaj lo unico.. el motor está re sucio, la bomba de freno me tiró liquido (tenia una tapita rota) y se me llenó de tierra...

de paso te pregunto, el carburador es normal q "transpire" nafta?.. prácticamente verde está.. jajaj..

Enviado desde mi XT1063 mediante Tapatalk
Avatar de Usuario
BERTON
Usuario fuera de control
Mensajes: 10237
Registrado: Sab Ago 01, 2009 9:36 pm
Ubicación: C.Federal

Re: RE: Re: nueva parrilla para la cupé

Mensajepor BERTON » Jue Ene 11, 2018 9:05 am

taquelman escribió:
BERTON escribió:Hermoso!!!, que lindo y limpio tenes el radiador tambien!!!

BERTON
jajaj lo unico.. el motor está re sucio, la bomba de freno me tiró liquido (tenia una tapita rota) y se me llenó de tierra...

de paso te pregunto, el carburador es normal q "transpire" nafta?.. prácticamente verde está.. jajaj..

Enviado desde mi XT1063 mediante Tapatalk



Si!...es absolutamente normal esa "transpiración"...leve se entiende.

B.
Imagen

Volver a “Electricidad”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado