Medidores de aceite y voltaje

Si el lío es eléctrico acá nos tiramos un cable...

Moderadores: Damajuato, IvanTDI

Avatar de Usuario
CholitoM95
Burro de Arranque
Mensajes: 105
Registrado: Mar Oct 25, 2016 11:25 pm
Ubicación: Parana, Entre Rios
Contactar:

Medidores de aceite y voltaje

Mensajepor CholitoM95 » Sab May 13, 2017 5:25 am

Que tal?? Che tengo unas dudas, tengo tres medidores orland de aceite, T de Agua y voltaje... El de agua fenomenal, el de aceite lo purgue hoy y anda al principio cuando arrancó el auto y a los 10 mil baja y no sube más y el de voltaje igual, sube cuando lo arranco marcando que está cargando a más de 25 y después baja a 14 y de a poco va bajando hasta llegar a 0... Alguna opinión de que podría estar pasando?
Hasta el tapizado de cuero blanco y 125 CV no PARO !
Gustavo
Turbo, nitro user
Mensajes: 1893
Registrado: Mar Ago 04, 2009 1:32 pm

Re: Medidores de aceite y voltaje

Mensajepor Gustavo » Sab May 13, 2017 10:31 am

Lo único que se me ocurre es que está muriendo el taunus... :D En serio, ni idea, muy raro. ¿Tenés tester para medir la carga en la batería con el motor en marcha? Ahí podés descartar por lo menos lo eléctrico. En cuanto al aceite, si te pasa eso cuando calienta, puede ser la bomba o el reloj que funca pa la mierda igual que el de voltaje. Tenía un amigo con una sierra que cuando arrancaba, todo bien con la presión, cuando calentaba bajaba a 5, problema de bomba de aceite en su válvula o algo así. Suerte.
Avatar de Usuario
CholitoM95
Burro de Arranque
Mensajes: 105
Registrado: Mar Oct 25, 2016 11:25 pm
Ubicación: Parana, Entre Rios
Contactar:

Re: Medidores de aceite y voltaje

Mensajepor CholitoM95 » Sab May 13, 2017 3:53 pm

Gustavo escribió:Lo único que se me ocurre es que está muriendo el taunus... :D En serio, ni idea, muy raro. ¿Tenés tester para medir la carga en la batería con el motor en marcha? Ahí podés descartar por lo menos lo eléctrico. En cuanto al aceite, si te pasa eso cuando calienta, puede ser la bomba o el reloj que funca pa la mierda igual que el de voltaje. Tenía un amigo con una sierra que cuando arrancaba, todo bien con la presión, cuando calentaba bajaba a 5, problema de bomba de aceite en su válvula o algo así. Suerte.


Jajaja si no? Pobrecito. Pensaba lo mismo dije bueno capaz que le hace falta un service a los relojes (? La bomba de aceite me anda bien porque ayer cuando purgue tiraba aceite por el caño cuando aceleraba tiraba más eh fijado más de una vez la varilla prendido y tira por todos lados... Y lo de la batería si puedo conseguir y debería corroborarlo, capaz hay algo haciendo masa por atrás del tablero
Hasta el tapizado de cuero blanco y 125 CV no PARO !
Avatar de Usuario
elcordoba
Master of the Sopa
Mensajes: 30
Registrado: Dom Feb 28, 2016 9:41 pm
Ubicación: Rosario

Re: Medidores de aceite y voltaje

Mensajepor elcordoba » Sab May 13, 2017 5:19 pm

A mi me pasa lo mismo con el de presión aceite, al principio anda bien y después baja, no creo que sea un problema de presión porque hace poco cambie bomba, árbol de levas auxiliar, bujes, etc. No se que le pasa.

Enviado desde mi Moto G (4) mediante Tapatalk
Gustavo
Turbo, nitro user
Mensajes: 1893
Registrado: Mar Ago 04, 2009 1:32 pm

Re: Medidores de aceite y voltaje

Mensajepor Gustavo » Sab May 13, 2017 7:35 pm

La bomba cagada cuando acelerás funciona, sube la presión, el tema es cuando en ralentí no tiene presión. En correcto funcionamiento tiene que bajar a 25 o 20 como mucho. Cuando arrancas y frio esta en 60/70 mas o menos.
Avatar de Usuario
CholitoM95
Burro de Arranque
Mensajes: 105
Registrado: Mar Oct 25, 2016 11:25 pm
Ubicación: Parana, Entre Rios
Contactar:

Re: Medidores de aceite y voltaje

Mensajepor CholitoM95 » Dom May 14, 2017 3:14 am

Gustavo escribió:La bomba cagada cuando acelerás funciona, sube la presión, el tema es cuando en ralentí no tiene presión. En correcto funcionamiento tiene que bajar a 25 o 20 como mucho. Cuando arrancas y frio esta en 60/70 mas o menos.


Bueno por lo menos se que me marca bien jajaja cuando lo prendo y mientras marca el reloj anda en esos valores asi que genial jaja, debe ser cosa del reloj este lunes me voy a poner a verlo capaz algo anda flojo por ahi
Hasta el tapizado de cuero blanco y 125 CV no PARO !
Mingo
Burro de Arranque
Mensajes: 123
Registrado: Mar Sep 11, 2012 12:13 am

Re: Medidores de aceite y voltaje

Mensajepor Mingo » Dom Nov 26, 2017 12:39 pm

Sumo una consulta...

Se me rompió la manguera que va al medidor de aceite (orland), se consigue el repuesto con la conexión?
Imagen
Tazmania_ghc
Burro de Arranque
Mensajes: 123
Registrado: Mié Oct 26, 2016 1:34 pm

Re: Medidores de aceite y voltaje

Mensajepor Tazmania_ghc » Dom Nov 26, 2017 10:28 pm

Gustavo escribió:La bomba cagada cuando acelerás funciona, sube la presión, el tema es cuando en ralentí no tiene presión. En correcto funcionamiento tiene que bajar a 25 o 20 como mucho. Cuando arrancas y frio esta en 60/70 mas o menos.



MMMMMMMMMmmmmmmm... ke raro .. yo tengo el motor recien hecho, bomba nueva y me marca 40 cuando arranco y caliente baja a 20. esta mal entonces el mio ?

(tendra que ver con ke no lo purgue ?? hay aire en la manguerita que va al reloj)
Avatar de Usuario
Joel.RR
Burro de Arranque
Mensajes: 201
Registrado: Dom Ene 31, 2016 11:11 am
Ubicación: San Lorenzo

Re: Medidores de aceite y voltaje

Mensajepor Joel.RR » Lun Dic 04, 2017 12:16 pm

Mingo escribió:Sumo una consulta...

Se me rompió la manguera que va al medidor de aceite (orland), se consigue el repuesto con la conexión?


La manguera de presión del block al reloj se consigue. Vienen dos modelos para los Orlan Rober, una conexión de bronce (o cobre, no me acuerdo bien), y otra de poliamida (plástica). Yo cambie la de bronce por la de poliamida ya que la primera se habia rajado y perdia aceite.

http://www.orlanrober.com.ar/index.php? ... cesorio2=3

Tazmania_ghc escribió:MMMMMMMMMmmmmmmm... ke raro .. yo tengo el motor recien hecho, bomba nueva y me marca 40 cuando arranco y caliente baja a 20. esta mal entonces el mio ?

(tendra que ver con ke no lo purgue ?? hay aire en la manguerita que va al reloj)


Esos valores de presión de aceite son mas o menos los mismos que tiene mi motor después de armado. Mucho tiene que ver el aceite que uses (cuando esta frío es mas viscoso y por ende la presión de aceite tiende a ser mayor a cuando esta en temperatura de trabajo normal).

Y por el tema del aire en la manguera, siempre suele haber algo de aire. Cuando yo cambie la manguera, lo que hice fue hacer girar el motor con el burro teniendo la manguera desconectada del reloj de presión hasta "llenar" de aceite la manguera, pero así y todo, después de unos días la manguera tienen aire adentro, sin haber perdido nada de aceite en todo el recorrido desde el block hasta el reloj.
Mingo
Burro de Arranque
Mensajes: 123
Registrado: Mar Sep 11, 2012 12:13 am

Re: Medidores de aceite y voltaje

Mensajepor Mingo » Mar Dic 05, 2017 6:54 pm

Joel.RR escribió:
Mingo escribió:Sumo una consulta...

Se me rompió la manguera que va al medidor de aceite (orland), se consigue el repuesto con la conexión?


La manguera de presión del block al reloj se consigue. Vienen dos modelos para los Orlan Rober, una conexión de bronce (o cobre, no me acuerdo bien), y otra de poliamida (plástica). Yo cambie la de bronce por la de poliamida ya que la primera se habia rajado y perdia aceite.

http://www.orlanrober.com.ar/index.php? ... cesorio2=3

Tazmania_ghc escribió:MMMMMMMMMmmmmmmm... ke raro .. yo tengo el motor recien hecho, bomba nueva y me marca 40 cuando arranco y caliente baja a 20. esta mal entonces el mio ?

(tendra que ver con ke no lo purgue ?? hay aire en la manguerita que va al reloj)


Esos valores de presión de aceite son mas o menos los mismos que tiene mi motor después de armado. Mucho tiene que ver el aceite que uses (cuando esta frío es mas viscoso y por ende la presión de aceite tiende a ser mayor a cuando esta en temperatura de trabajo normal).

Y por el tema del aire en la manguera, siempre suele haber algo de aire. Cuando yo cambie la manguera, lo que hice fue hacer girar el motor con el burro teniendo la manguera desconectada del reloj de presión hasta "llenar" de aceite la manguera, pero así y todo, después de unos días la manguera tienen aire adentro, sin haber perdido nada de aceite en todo el recorrido desde el block hasta el reloj.



Genial, la conseguí en Warnes, $90 la de 2mts. La coloqué y le di marcha, purgué hasta que salió algo de aceite por la conexión y volví a cerrar. Igual al apagarlo veo que la manguera está con aire..Tendría que tirar un poco de aceite unos segundos para que quede bien?
Imagen
Avatar de Usuario
Joel.RR
Burro de Arranque
Mensajes: 201
Registrado: Dom Ene 31, 2016 11:11 am
Ubicación: San Lorenzo

Re: Medidores de aceite y voltaje

Mensajepor Joel.RR » Mar Dic 05, 2017 7:00 pm

Mingo escribió:
Genial, la conseguí en Warnes, $90 la de 2mts. La coloqué y le di marcha, purgué hasta que salió algo de aceite por la conexión y volví a cerrar. Igual al apagarlo veo que la manguera está con aire..Tendría que tirar un poco de aceite unos segundos para que quede bien?


Le va a quedar aire igual, te lo digo por experiencia jajajaj
Mingo
Burro de Arranque
Mensajes: 123
Registrado: Mar Sep 11, 2012 12:13 am

Re: Medidores de aceite y voltaje

Mensajepor Mingo » Mar Dic 05, 2017 7:47 pm

Joel.RR escribió:
Mingo escribió:
Genial, la conseguí en Warnes, $90 la de 2mts. La coloqué y le di marcha, purgué hasta que salió algo de aceite por la conexión y volví a cerrar. Igual al apagarlo veo que la manguera está con aire..Tendría que tirar un poco de aceite unos segundos para que quede bien?


Le va a quedar aire igual, te lo digo por experiencia jajajaj


que así sea !!! gracias
Imagen

Volver a “Electricidad”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado