a 1500rpm perfecto. a 2000rpm levanta temperatura

Si de mecánica se trata éste es el lugar con las mejores herramientas!!!

Moderadores: Damajuato, IvanTDI

Avatar de Usuario
Pablo
Usuario fuera de control
Mensajes: 5648
Registrado: Sab Ago 01, 2009 8:45 pm
Ubicación: Chacarita, del lado de afuera...

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Pablo » Lun Mar 19, 2018 3:59 pm

No me quedo claro lo del termostato. Vos tenes un termostato que abre a 94? No me refiero al bulbo del electro eh. Si es asi, podrias probar sacando el termostato y dejarlo libre. Si el problema se va, era eso. Porque es mucho 94. Deberia ser de 87 o por ahi creo
Imagen

“Speed has never killed anyone. Suddenly becoming stationary, that's what gets you.”
― Jeremy Clarkson
Tazmania_ghc
Burro de Arranque
Mensajes: 165
Registrado: Mié Oct 26, 2016 1:34 pm

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Tazmania_ghc » Lun Mar 19, 2018 4:22 pm

Pablo escribió:No me quedo claro lo del termostato. Vos tenes un termostato que abre a 94? No me refiero al bulbo del electro eh. Si es asi, podrias probar sacando el termostato y dejarlo libre. Si el problema se va, era eso. Porque es mucho 94. Deberia ser de 87 o por ahi creo


Mala mía.... Lo ke abre (prende) en 94 es el bulbo. Termostato tiene el original
Avatar de Usuario
Pablo
Usuario fuera de control
Mensajes: 5648
Registrado: Sab Ago 01, 2009 8:45 pm
Ubicación: Chacarita, del lado de afuera...

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Pablo » Lun Mar 19, 2018 5:48 pm

Tazmania_ghc escribió:
Pablo escribió:No me quedo claro lo del termostato. Vos tenes un termostato que abre a 94? No me refiero al bulbo del electro eh. Si es asi, podrias probar sacando el termostato y dejarlo libre. Si el problema se va, era eso. Porque es mucho 94. Deberia ser de 87 o por ahi creo


Mala mía.... Lo ke abre (prende) en 94 es el bulbo. Termostato tiene el original

Joya. Y cuando esta el motor en regimen toooodas las mangueras estan calientes? No hay ninguna fria?
Imagen



“Speed has never killed anyone. Suddenly becoming stationary, that's what gets you.”

― Jeremy Clarkson
Avatar de Usuario
BERTON
Usuario fuera de control
Mensajes: 10226
Registrado: Sab Ago 01, 2009 9:36 pm
Ubicación: C.Federal

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor BERTON » Lun Mar 19, 2018 6:24 pm

Tazmania_ghc escribió:
BERTON escribió:Si estas seguro que El Radiador es el que corresponde, esta en condiciones y la circuitería de Agua en general del Block...sacale ese Electro y ponele la Pala...aunque sea para probar e ir descartando, la Pala actúa de dos modos por estar detrás...una absorbe el calor del panal y otra ventila y disipa los lugares comentados. Con un Electro por delante distorsionas la corriente de ventilación natural y le anulas la que corresponde al Block y demás, porque el Radiador detiene casi por completo el viento del Electro, la superficie del Block...no disipa!!. En Ruta cuando tenes viento de cola, se te puso otro delante, estas superando a otro o hay viento lateral.....la Temperatura sube.

B.



lo de poner las palas no va a poder ser.. porque no tengo lugar entre el motor y el radiador... ademas el motor esta bastante mas abajo ke el radiador, asi ke kedaria media paleta afuera (por abajo del radiador).

Te comento ke antes de hacerle motor, no tuve este problema, en realidad antes de hacerle el motor, tampoco tenia relojes para ver la temperatura, pero supongo ke si el agua llegaba pasaba los 100grados como ahora, hubiera llegado a Capital con el motor detonado. asi ke presumo ke antes andaba bien.

osea en todo esto hubo motor a cero (todo nuevo)

bomba de agua nueva

(posible cambio en la puesta apunto del distribuidor) (porque obviamente se movio)

el radiador lo mande a soldar x ke tenia una pequeña pinchadura (de paso le hicieron limpieza, pero tampoco me fio mucho del ke me lo reparo, porque )

le agregue un deposito recuperador de agua (funciona bien)


cambie la tapa del radiador por una nueva original (debe funcionar bien porque el deposito trabaja bien)


NOTA.. segun mi suegro (ke se supone entiende del tema).. la puesta apunto del distrb. esta bien. pero tnego ganas de llevarlo a alguno ke tenga lampara para ke verifike eso.

a ver si con estos datos te puedo dar una idea de por donde empezar


Yo empezaría por constatar que esos 100º que te marca son efectivamente esa temperatura. Luego llevalo a cualquier Electricista y pedile que con una Estrobo te diga en que punto esta, pero si se encuentra atrasado ya te darías cuenta al acelerar, adelantado también por pistoneo o autoencendido etc.
B.
Imagen
Tazmania_ghc
Burro de Arranque
Mensajes: 165
Registrado: Mié Oct 26, 2016 1:34 pm

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Tazmania_ghc » Lun Mar 19, 2018 6:46 pm

Pablo escribió:
Tazmania_ghc escribió:
Pablo escribió:No me quedo claro lo del termostato. Vos tenes un termostato que abre a 94? No me refiero al bulbo del electro eh. Si es asi, podrias probar sacando el termostato y dejarlo libre. Si el problema se va, era eso. Porque es mucho 94. Deberia ser de 87 o por ahi creo


Mala mía.... Lo ke abre (prende) en 94 es el bulbo. Termostato tiene el original

Joya. Y cuando esta el motor en regimen toooodas las mangueras estan calientes? No hay ninguna fria?



Si.. acabo de chekealo... Osea ke el termostato abre. Ahora mi duda es... Será ke abre todo lo ke debe abrir ? Puede ser ke abra menos y el agua no circule todo lo ke debe. ?
Avatar de Usuario
Pablo
Usuario fuera de control
Mensajes: 5648
Registrado: Sab Ago 01, 2009 8:45 pm
Ubicación: Chacarita, del lado de afuera...

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Pablo » Lun Mar 19, 2018 7:04 pm

Mmm seria muy raro. Para sacarte la duda de que el agua corre, ponelo en marcha en frío, destapa la tapa del radiador y dejalo un rato que caliente y abra el termostato. Si ves por la tapa del radiador que el agua corre, es porque abrió bien
Imagen



“Speed has never killed anyone. Suddenly becoming stationary, that's what gets you.”

― Jeremy Clarkson

Volver a “Mecánica”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados