a 1500rpm perfecto. a 2000rpm levanta temperatura

Si de mecánica se trata éste es el lugar con las mejores herramientas!!!

Moderadores: Damajuato, IvanTDI

Tazmania_ghc
Burro de Arranque
Mensajes: 165
Registrado: Mié Oct 26, 2016 1:34 pm

a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Tazmania_ghc » Jue Mar 15, 2018 4:50 pm

Hola gente... les cuento que el finde pasado sali a probar mi jeep con motor Taunus GXL 2.3L, no tengo la paelta original, pero tengo electro ventilador. el tema es que en Ciudad, normalmente lo uso a entre 1000 y 1500 vueltas, en algun momento lo puse a 2000rpm, pero x poco tiempo ya que el transito en ciudad no permite mucho mas.

El asunto es ke el fin de semana, lo subi a la autopista, llendo a 1500 rpm ningun drama, pero cuando lo subi a 2000 RPM, despues de llevarlo parejo por un buen rato, note ke la temperatura del motor se me fue a 100 grados.. electro encendido y todo, pero no hubo caso. tuve ke parar a un costado y esperar ke motor se enfrie para retomar y llevarlo tranki (a 1500 rpm)

lo primero ke me dijeron, fue que verifike la puesta a punto del distri x si estaba adelantado, mi suegro entiende del tema y me dijo ke esta bien la puesta a punto. ahora me dicen ke verifike el torque de la tapa de cilindro. el motor tiene 500 km. y todavia no la reajuste, solamente le di el torque correspondiente cuando lo arme y no lo toke mas...

ke recomiendan ?? saco la tapa de valvulas para chekear el torke ?

tambien me decian ke haga revisar la compresion x si alguna camara estuviera fisurada. (la tapa la compre usada y la mande a revisar, pero no le hicieron prueba hidraulica)...


por donde conviene empezar a ver ?
Avatar de Usuario
Joel.RR
Calentando motores
Mensajes: 317
Registrado: Dom Ene 31, 2016 11:11 am
Ubicación: San Lorenzo

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Joel.RR » Jue Mar 15, 2018 5:51 pm

Si la tapa esta mal torqueada puede que se te haya soplado la junta y por eso puede llegar a levantar temperatura.

yo al auto lo tengo como vos, con electro, y te digo que con el bulbo de temperatura de fiat uno (82 grados creo), y con termostato puesto, el motor no pasa de los 80 grados.
Tazmania_ghc
Burro de Arranque
Mensajes: 165
Registrado: Mié Oct 26, 2016 1:34 pm

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Tazmania_ghc » Jue Mar 15, 2018 7:01 pm

Joel.RR escribió:Si la tapa esta mal torqueada puede que se te haya soplado la junta y por eso puede llegar a levantar temperatura.

yo al auto lo tengo como vos, con electro, y te digo que con el bulbo de temperatura de fiat uno (82 grados creo), y con termostato puesto, el motor no pasa de los 80 grados.


yo le puse un bulbo universal.. pero mas alto.. llega a 95 (aunke voy a ver si se lo bajo un pokito .. lei ke la temperatura de trabajo es de 86 a 91 (asi ke tampoco seria bueno ke no pase los 80) .... peeero al tema en cuestion...

Si se soplo la junta como decis x falta de torke.. como me puedo dar cuenta ? tengo ke sacar si o si la tapa de valvulas y controlar el torke ? o hay otra manera de saberlo ? por ejemplo haciendo ke me midan la compresion de los cilindros ? o algo asi
Avatar de Usuario
Joel.RR
Calentando motores
Mensajes: 317
Registrado: Dom Ene 31, 2016 11:11 am
Ubicación: San Lorenzo

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Joel.RR » Vie Mar 16, 2018 9:01 am

dejalo en marcha, y apreta la manguera superior del radiador... si se pone muuuuuuuuy dura es porque esta pasando compersion a la camara de agua (y por consiguiente levantando presion y temp).
Avatar de Usuario
alexis_zocco
Turbo, nitro user
Mensajes: 2153
Registrado: Jue Ago 06, 2009 7:38 pm

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor alexis_zocco » Sab Mar 17, 2018 4:45 pm

muy alto el termostato me parece
una lucha! ya uno de los últimos taunus en comodoro rivadavia.
Tazmania_ghc
Burro de Arranque
Mensajes: 165
Registrado: Mié Oct 26, 2016 1:34 pm

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Tazmania_ghc » Sab Mar 17, 2018 5:00 pm

alexis_zocco escribió:muy alto el termostato me parece



llega hasta 95 aprox.. pero fue el primero ke le puse... voy aver de bajarlo un punto mas.. pero tampoco tengo mucho marge para bajarx porque sino el electro me la va a manadar hasta abajo de 81 y me lo saca de la temperatura de trabajo normal
Avatar de Usuario
Joel.RR
Calentando motores
Mensajes: 317
Registrado: Dom Ene 31, 2016 11:11 am
Ubicación: San Lorenzo

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Joel.RR » Sab Mar 17, 2018 9:22 pm

95 me parece que es demasiado. El lima es de trabajar "frio" (85º mas o menos).
Avatar de Usuario
hachex
Calentando motores
Mensajes: 348
Registrado: Mar Ago 04, 2009 9:42 am
Ubicación: Paternal . CABA

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor hachex » Dom Mar 18, 2018 10:44 am

Bueno , pueden ser 1000 cosas , faltan datos , para sacar la tapa hay tiempo . Primero hay que revisar el esquema del circuito de refrigeración.
Falta datos , como por ejemplo el combustible , ( gas o nafta) , que radiador tiene y que electro y como esta colocado , etc etc
Otra cosa , El motor ese trabaja frio pero porque esta mal diseñada la refrigeración , cualquier motor rinde mucho mas a temperatura de trabajo ( arriba de los 90° C )

Como decia , pueden ser muchas cosas , es raro , en genral , enfria mejor a velocidad por el choque de aire frontal y la idea del electro es que no prenda , pero bueno , no conozco el esquema del sistema.

saludos ¡¡¡¡
Imagen
Tazmania_ghc
Burro de Arranque
Mensajes: 165
Registrado: Mié Oct 26, 2016 1:34 pm

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Tazmania_ghc » Dom Mar 18, 2018 12:27 pm

hachex escribió:Bueno , pueden ser 1000 cosas , faltan datos , para sacar la tapa hay tiempo . Primero hay que revisar el esquema del circuito de refrigeración.
Falta datos , como por ejemplo el combustible , ( gas o nafta) , que radiador tiene y que electro y como esta colocado , etc etc
Otra cosa , El motor ese trabaja frio pero porque esta mal diseñada la refrigeración , cualquier motor rinde mucho mas a temperatura de trabajo ( arriba de los 90° C )

Como decia , pueden ser muchas cosas , es raro , en genral , enfria mejor a velocidad por el choque de aire frontal y la idea del electro es que no prenda , pero bueno , no conozco el esquema del sistema.

saludos ¡¡¡¡



Tengo radiador de Taunus, y NAFTA. El electro no sé de ke es. Pero como a menos revoluciónes va bien, es lo ke me hace pensar ke el problema está en el motor, sino (como bien decís) por la diferencia de velocidad debería refrigerar más. Cuando lo uso en ciudad todo funciona perfecto... Lo puedo poner en marcha, acelerarlo hasta ke caliente, y el electro me lo enfriar sin problema.
Avatar de Usuario
BERTON
Usuario fuera de control
Mensajes: 10226
Registrado: Sab Ago 01, 2009 9:36 pm
Ubicación: C.Federal

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor BERTON » Dom Mar 18, 2018 4:02 pm

El Electro "nunca" debe arrancar andando constante a velocidad (Ruta), si este se enciende es como una pared a la corriente natural que debe ingresar para refrigerar / ventilar el Block, Carter y Múltiple de escape, ademas su funcionamiento "distorsiona" con la corriente recta que ingresa tanto por la parte superior como la tan importante inferior. En que parte esta colocado el Electro?...delante o detrás del radiador?

BERTON
Imagen
Tazmania_ghc
Burro de Arranque
Mensajes: 165
Registrado: Mié Oct 26, 2016 1:34 pm

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Tazmania_ghc » Dom Mar 18, 2018 4:30 pm

BERTON escribió:El Electro "nunca" debe arrancar andando constante a velocidad (Ruta), si este se enciende es como una pared a la corriente natural que debe ingresar para refrigerar / ventilar el Block, Carter y Múltiple de escape, ademas su funcionamiento "distorsiona" con la corriente recta que ingresa tanto por la parte superior como la tan importante inferior. En que parte esta colocado el Electro?...delante o detrás del radiador?

BERTON



Hola Berton.. el electro esta x delante (no me entra entre el radiador y el motor)
Avatar de Usuario
Pablo
Usuario fuera de control
Mensajes: 5648
Registrado: Sab Ago 01, 2009 8:45 pm
Ubicación: Chacarita, del lado de afuera...

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Pablo » Lun Mar 19, 2018 12:12 am

La bomba de agua es la del taunus? Suena a que a altas revoluciones la bomba no llega a mover el agua lo suficientemente rápido
Imagen

“Speed has never killed anyone. Suddenly becoming stationary, that's what gets you.”
― Jeremy Clarkson
Tazmania_ghc
Burro de Arranque
Mensajes: 165
Registrado: Mié Oct 26, 2016 1:34 pm

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Tazmania_ghc » Lun Mar 19, 2018 9:10 am

Pablo escribió:La bomba de agua es la del taunus? Suena a que a altas revoluciones la bomba no llega a mover el agua lo suficientemente rápido


Sisi... La bomba es de Taunus. Y la cambie nueva cuando hice el motor. (Hace 500 kms)
Avatar de Usuario
BERTON
Usuario fuera de control
Mensajes: 10226
Registrado: Sab Ago 01, 2009 9:36 pm
Ubicación: C.Federal

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor BERTON » Lun Mar 19, 2018 11:14 am

Si estas seguro que El Radiador es el que corresponde, esta en condiciones y la circuitería de Agua en general del Block...sacale ese Electro y ponele la Pala...aunque sea para probar e ir descartando, la Pala actúa de dos modos por estar detrás...una absorbe el calor del panal y otra ventila y disipa los lugares comentados. Con un Electro por delante distorsionas la corriente de ventilación natural y le anulas la que corresponde al Block y demás, porque el Radiador detiene casi por completo el viento del Electro, la superficie del Block...no disipa!!. En Ruta cuando tenes viento de cola, se te puso otro delante, estas superando a otro o hay viento lateral.....la Temperatura sube.

B.
Imagen
Tazmania_ghc
Burro de Arranque
Mensajes: 165
Registrado: Mié Oct 26, 2016 1:34 pm

Re: a 1500rpm perfecto. a 2000rpm levanta temperatura

Mensajepor Tazmania_ghc » Lun Mar 19, 2018 2:21 pm

BERTON escribió:Si estas seguro que El Radiador es el que corresponde, esta en condiciones y la circuitería de Agua en general del Block...sacale ese Electro y ponele la Pala...aunque sea para probar e ir descartando, la Pala actúa de dos modos por estar detrás...una absorbe el calor del panal y otra ventila y disipa los lugares comentados. Con un Electro por delante distorsionas la corriente de ventilación natural y le anulas la que corresponde al Block y demás, porque el Radiador detiene casi por completo el viento del Electro, la superficie del Block...no disipa!!. En Ruta cuando tenes viento de cola, se te puso otro delante, estas superando a otro o hay viento lateral.....la Temperatura sube.

B.



lo de poner las palas no va a poder ser.. porque no tengo lugar entre el motor y el radiador... ademas el motor esta bastante mas abajo ke el radiador, asi ke kedaria media paleta afuera (por abajo del radiador).

Te comento ke antes de hacerle motor, no tuve este problema, en realidad antes de hacerle el motor, tampoco tenia relojes para ver la temperatura, pero supongo ke si el agua llegaba pasaba los 100grados como ahora, hubiera llegado a Capital con el motor detonado. asi ke presumo ke antes andaba bien.

osea en todo esto hubo motor a cero (todo nuevo)

bomba de agua nueva

(posible cambio en la puesta apunto del distribuidor) (porque obviamente se movio)

el radiador lo mande a soldar x ke tenia una pequeña pinchadura (de paso le hicieron limpieza, pero tampoco me fio mucho del ke me lo reparo, porque )

le agregue un deposito recuperador de agua (funciona bien)


cambie la tapa del radiador por una nueva original (debe funcionar bien porque el deposito trabaja bien)


NOTA.. segun mi suegro (ke se supone entiende del tema).. la puesta apunto del distrb. esta bien. pero tnego ganas de llevarlo a alguno ke tenga lampara para ke verifike eso.

a ver si con estos datos te puedo dar una idea de por donde empezar

Volver a “Mecánica”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados