cuando se rompe, se rompe..

Si de mecánica se trata éste es el lugar con las mejores herramientas!!!

Moderadores: Damajuato, IvanTDI

Avatar de Usuario
taquelman
Burro de Arranque
Mensajes: 207
Registrado: Dom Feb 05, 2017 7:47 pm
Ubicación: mar del plata
Contactar:

cuando se rompe, se rompe..

Mensajepor taquelman » Dom Dic 31, 2017 6:08 pm

bueno gente, una rotura más.. y van...

ayer salgo de lo de un amigo y siento la madre de los quilombos abajo mio..

se cortó el cardan!! 0.o
no se si técnicamente se llama asi esa parte pero bue.. el cardan quedó colgado de atras..

hacia media hora q había llegado de mar del plata.. no me pasó en la ruta de pedo.. ahi si q podia haber pasado cualquier cosa..

increíblemente en el desarmadero de aca de mi pueblo consegui un cardan de una cupé, saque esa parte, y ya quedó lista..

unos ídolos el mecanico y el dueño del desarmadero q me dieron bola un domingo 31 de diciembre..

les dejo imágenes para que vean como se rompió.. increíble el lugar donde se rajó..ImagenImagenImagenImagenImagen

Enviado desde mi XT1063 mediante Tapatalk
Avatar de Usuario
elcordoba
Master of the Sopa
Mensajes: 39
Registrado: Dom Feb 28, 2016 9:41 pm
Ubicación: Rosario

Re: cuando se rompe, se rompe..

Mensajepor elcordoba » Dom Dic 31, 2017 6:14 pm

Que mala leche! Lo hiciste balancear antes de ponerlo? Sino vibra todo y te rompe crucetas, cola de caja, todo.

Enviado desde mi Moto G (4) mediante Tapatalk
Avatar de Usuario
taquelman
Burro de Arranque
Mensajes: 207
Registrado: Dom Feb 05, 2017 7:47 pm
Ubicación: mar del plata
Contactar:

Re: RE: Re: cuando se rompe, se rompe..

Mensajepor taquelman » Dom Dic 31, 2017 7:11 pm

elcordoba escribió:Que mala leche! Lo hiciste balancear antes de ponerlo? Sino vibra todo y te rompe crucetas, cola de caja, todo.

Enviado desde mi Moto G (4) mediante Tapatalk
sabes q no.. lo voy a tener q hacer..

justo en este último viaje me empezó a vibrar cuando iba a 90 aprox.. pero antes nada..
una mala suerte tmb..

Enviado desde mi XT1063 mediante Tapatalk
Avatar de Usuario
elcordoba
Master of the Sopa
Mensajes: 39
Registrado: Dom Feb 28, 2016 9:41 pm
Ubicación: Rosario

Re: cuando se rompe, se rompe..

Mensajepor elcordoba » Mar Ene 02, 2018 12:15 am

Fijate si te vibra la palanca de la caja de cambios es porque no está balanceado el cardan. Es una cagada pero si no lo balanceas, a la larga se rompe todo.

Enviado desde mi Moto G (4) mediante Tapatalk
Avatar de Usuario
Joel.RR
Calentando motores
Mensajes: 317
Registrado: Dom Ene 31, 2016 11:11 am
Ubicación: San Lorenzo

Re: cuando se rompe, se rompe..

Mensajepor Joel.RR » Mar Ene 02, 2018 9:16 am

Que linda manera de romper ehhh!!

Que se rompra hasta el yugo de la salida de la caja es jodido. Debe haber vibrado bastante para romperse asi. Otra cosa que to siempre hago, es que cuando pongo el cardan enterizo, al margen de balancearlo, es, donde se abulonaba el manchon del medio pongo una cadena a modo de “seguro” por si llega a pasar lo que te paso a vos.

No sea cosa que se corte el cardan o el yugo, o la cruceta a la salida de la caja, y el cardan se termine clavando contra el piso y arrancando todo lo que esta atras de este (diferencial, tren tasero y tooodo lo demas).

PD: Feliz año para todos!!!!
Avatar de Usuario
taquelman
Burro de Arranque
Mensajes: 207
Registrado: Dom Feb 05, 2017 7:47 pm
Ubicación: mar del plata
Contactar:

Re: RE: Re: cuando se rompe, se rompe..

Mensajepor taquelman » Mar Ene 02, 2018 9:44 pm

Joel.RR escribió:Que linda manera de romper ehhh!!

Que se rompra hasta el yugo de la salida de la caja es jodido. Debe haber vibrado bastante para romperse asi. Otra cosa que to siempre hago, es que cuando pongo el cardan enterizo, al margen de balancearlo, es, donde se abulonaba el manchon del medio pongo una cadena a modo de “seguro” por si llega a pasar lo que te paso a vos.

No sea cosa que se corte el cardan o el yugo, o la cruceta a la salida de la caja, y el cardan se termine clavando contra el piso y arrancando todo lo que esta atras de este (diferencial, tren tasero y tooodo lo demas).

PD: Feliz año para todos!!!!
sabes q en la cupé anterior me pidieron esa cadena en la vtv.. pero en esta no.. y se me re pasó, ya consegui la cadena ahora..

ahora q está armado eso, siento (a veces) unos ruidos raros cuando "empuja" en primera.. ya veo q se jodió el diferencial la puta madre..

Enviado desde mi XT1063 mediante Tapatalk

Volver a “Mecánica”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados