Bulbo temperatura TAUNUS, algun dato....

Si de mecánica se trata éste es el lugar con las mejores herramientas!!!

Moderadores: Damajuato, IvanTDI

Avatar de Usuario
BERTON
Usuario fuera de control
Mensajes: 10226
Registrado: Sab Ago 01, 2009 9:36 pm
Ubicación: C.Federal

Bulbo temperatura TAUNUS, algun dato....

Mensajepor BERTON » Mar Oct 05, 2010 2:02 pm

Para agendar ahora que comienzan los problemas de temperatura: un bulbo en buenas condiciones debe medir con téster fuera del motor a temperatura ambiente unos 230 a 245 Ohms. Apoyando un soldador (30 W.) en su cuerpo no en el extremo, la medición debe comenzar a reducirse de a poco (un Ohm cada 5" +/-) y en forma gradual y constante. Pueden dejarlo en prueba durante unos minutos, yo a los 140 Ohms retire el soldador y al instante comenzó a subir hasta normalizarse en 230. Con esta prueba sabemos por lo menos que el bulbo funciona, no esta en corto ni variada su resistencia en frío.
Aparte aconsejo cortar el cable toma a presión, soldarle un conector redondo y con una tuerca y arandela seguro lo apretamos. Con esto evitamos falsos contactos, mediciones erroneas etc, ya que un conector a presión acumula suciedad y la goma que es la responsable de darle proteción y presión de apriete se pudre y afloja. Esto habria que repetirlo con el de aceite, con más razón!



Imagen


BERTON
Imagen
Avatar de Usuario
GabrielSP
Master of the Sopa
Mensajes: 96
Registrado: Vie Jul 02, 2010 10:30 pm
Ubicación: Cordoba Capital

Mensajepor GabrielSP » Mar Oct 05, 2010 4:05 pm

Excelente Berton! Hize la prueba con el bulbo nuevo que tengo y salio exactamente como dijiste =)

Al bulbo de temperatura le puse conector redondo y tuerca, pero al de aceite no se puede... no tiene rosca y como anteriormente no estaba conectado nose que terminal ponerle. Alguna sugerencia de como conectarlo??
Imagen
Imagen

Old Fords... Never Die

Gabriel
Avatar de Usuario
alexis_zocco
Turbo, nitro user
Mensajes: 2153
Registrado: Jue Ago 06, 2009 7:38 pm

Mensajepor alexis_zocco » Mar Oct 05, 2010 4:14 pm

igual ese bulbo de aceite se prende cuando fundiste el auto .... osea cuando el piston corta la biela y sale volando atrabez de la tapa de cilindros o el carter entonces la lucesita de presion de aceite se prende, no antes
una lucha! ya uno de los últimos taunus en comodoro rivadavia.
Avatar de Usuario
GabrielSP
Master of the Sopa
Mensajes: 96
Registrado: Vie Jul 02, 2010 10:30 pm
Ubicación: Cordoba Capital

Mensajepor GabrielSP » Mar Oct 05, 2010 4:20 pm

alexis_zocco escribió:igual ese bulbo de aceite se prende cuando fundiste el auto .... osea cuando el piston corta la biela y sale volando atrabez de la tapa de cilindros o el carter entonces la lucesita de presion de aceite se prende, no antes


=O tan inservible es ?? a muchos ya les ha pasado ??
Imagen

Old Fords... Never Die

Gabriel
Avatar de Usuario
TaunusL-80
Usuario fuera de control
Mensajes: 3347
Registrado: Jue Jul 30, 2009 11:51 pm
Ubicación: La Plata

Mensajepor TaunusL-80 » Mar Oct 05, 2010 4:44 pm

El bulbo de aceite es bastante importante. Te canta la presion de aceite si esta baja o si el aceite se licua (lo mismo digamos). El conector que se pone es un conector hembra pala. Osea el mismo que usan los parlantes es el que va.
saludos
Yo no se como es el alma, pero si es que existe, los motores deben tener una porque se quejan, se desesperan, se rebelan y se comportan como niños a los que se forma, día a día, educándolos.
Avatar de Usuario
BERTON
Usuario fuera de control
Mensajes: 10226
Registrado: Sab Ago 01, 2009 9:36 pm
Ubicación: C.Federal

Mensajepor BERTON » Mar Oct 05, 2010 9:10 pm

Esta es la ficha que necesitas para el de presión:








Imagen

Esto es semejante a lo que tengo como amarre al bulbo de presión. Nada como algo que apriete el metal a tornillo o tuerca.





Imagen

BERTON
Imagen
Avatar de Usuario
GabrielSP
Master of the Sopa
Mensajes: 96
Registrado: Vie Jul 02, 2010 10:30 pm
Ubicación: Cordoba Capital

Mensajepor GabrielSP » Mar Oct 05, 2010 10:38 pm

Gracias Berton y Alfonso por la aclaracion :smt023
Imagen

Old Fords... Never Die

Gabriel
Avatar de Usuario
BERTON
Usuario fuera de control
Mensajes: 10226
Registrado: Sab Ago 01, 2009 9:36 pm
Ubicación: C.Federal

Mensajepor BERTON » Mar Oct 05, 2010 10:40 pm

GabrielSP escribió:Gracias Berton y Alfonso por la aclaracion :smt023


Si no conseguis ...tengo!

BERTON
Imagen
n7redhot
Master of the Sopa
Mensajes: 80
Registrado: Vie Abr 28, 2017 11:05 am

Re: Bulbo temperatura TAUNUS, algun dato....

Mensajepor n7redhot » Mar May 29, 2018 9:11 pm

BERTON escribió:Para agendar ahora que comienzan los problemas de temperatura: un bulbo en buenas condiciones debe medir con téster fuera del motor a temperatura ambiente unos 230 a 245 Ohms. Apoyando un soldador (30 W.) en su cuerpo no en el extremo, la medición debe comenzar a reducirse de a poco (un Ohm cada 5" +/-) y en forma gradual y constante. Pueden dejarlo en prueba durante unos minutos, yo a los 140 Ohms retire el soldador y al instante comenzó a subir hasta normalizarse en 230. Con esta prueba sabemos por lo menos que el bulbo funciona, no esta en corto ni variada su resistencia en frío.
Aparte aconsejo cortar el cable toma a presión, soldarle un conector redondo y con una tuerca y arandela seguro lo apretamos. Con esto evitamos falsos contactos, mediciones erroneas etc, ya que un conector a presión acumula suciedad y la goma que es la responsable de darle proteción y presión de apriete se pudre y afloja. Esto habria que repetirlo con el de aceite, con más razón!



Imagen


BERTON


Hola BERTON, hice la prueba del tester en el bulbo, pero puesto en el motor, cabe mencionar que tengo puesto una "T" con los dos bulbos, la medición me dio 310 ohms, es un bulbo nuevo, que opinas de este dato? porque esta bastante alejado de los 230 a 245 ohms que explicas vos, saludos.
Avatar de Usuario
BERTON
Usuario fuera de control
Mensajes: 10226
Registrado: Sab Ago 01, 2009 9:36 pm
Ubicación: C.Federal

Re: Bulbo temperatura TAUNUS, algun dato....

Mensajepor BERTON » Mié May 30, 2018 8:48 pm

n7redhot escribió:
BERTON escribió:Para agendar ahora que comienzan los problemas de temperatura: un bulbo en buenas condiciones debe medir con téster fuera del motor a temperatura ambiente unos 230 a 245 Ohms. Apoyando un soldador (30 W.) en su cuerpo no en el extremo, la medición debe comenzar a reducirse de a poco (un Ohm cada 5" +/-) y en forma gradual y constante. Pueden dejarlo en prueba durante unos minutos, yo a los 140 Ohms retire el soldador y al instante comenzó a subir hasta normalizarse en 230. Con esta prueba sabemos por lo menos que el bulbo funciona, no esta en corto ni variada su resistencia en frío.
Aparte aconsejo cortar el cable toma a presión, soldarle un conector redondo y con una tuerca y arandela seguro lo apretamos. Con esto evitamos falsos contactos, mediciones erroneas etc, ya que un conector a presión acumula suciedad y la goma que es la responsable de darle proteción y presión de apriete se pudre y afloja. Esto habria que repetirlo con el de aceite, con más razón!



Imagen


BERTON


Hola BERTON, hice la prueba del tester en el bulbo, pero puesto en el motor, cabe mencionar que tengo puesto una "T" con los dos bulbos, la medición me dio 310 ohms, es un bulbo nuevo, que opinas de este dato? porque esta bastante alejado de los 230 a 245 ohms que explicas vos, saludos.


Y...no tengo idea con una "T" porque los valores que maneja el Bulbo del lima están calculados para ir directamente al Block no a través de una "T" que reparte todo. Considero que lo mejor es dejar el Bulbo normal de fabrica con la aguja del Panel de Origen sino van a marcar los dos indicadores una Temperatura mas baja siempre y falsa.

B.
Imagen
Avatar de Usuario
mmv_90
Turbo, nitro user
Mensajes: 1004
Registrado: Jue Ene 20, 2011 10:09 pm

Re: Bulbo temperatura TAUNUS, algun dato....

Mensajepor mmv_90 » Jue May 31, 2018 1:45 pm

BERTON escribió:
n7redhot escribió:
BERTON escribió:Para agendar ahora que comienzan los problemas de temperatura: un bulbo en buenas condiciones debe medir con téster fuera del motor a temperatura ambiente unos 230 a 245 Ohms. Apoyando un soldador (30 W.) en su cuerpo no en el extremo, la medición debe comenzar a reducirse de a poco (un Ohm cada 5" +/-) y en forma gradual y constante. Pueden dejarlo en prueba durante unos minutos, yo a los 140 Ohms retire el soldador y al instante comenzó a subir hasta normalizarse en 230. Con esta prueba sabemos por lo menos que el bulbo funciona, no esta en corto ni variada su resistencia en frío.
Aparte aconsejo cortar el cable toma a presión, soldarle un conector redondo y con una tuerca y arandela seguro lo apretamos. Con esto evitamos falsos contactos, mediciones erroneas etc, ya que un conector a presión acumula suciedad y la goma que es la responsable de darle proteción y presión de apriete se pudre y afloja. Esto habria que repetirlo con el de aceite, con más razón!



Imagen


BERTON


Hola BERTON, hice la prueba del tester en el bulbo, pero puesto en el motor, cabe mencionar que tengo puesto una "T" con los dos bulbos, la medición me dio 310 ohms, es un bulbo nuevo, que opinas de este dato? porque esta bastante alejado de los 230 a 245 ohms que explicas vos, saludos.


Y...no tengo idea con una "T" porque los valores que maneja el Bulbo del lima están calculados para ir directamente al Block no a través de una "T" que reparte todo. Considero que lo mejor es dejar el Bulbo normal de fabrica con la aguja del Panel de Origen sino van a marcar los dos indicadores una Temperatura mas baja siempre y falsa.

B.


En un momento yo tenía 2 relojes electricos (el original y uno adicional) con los bulbos en la T, y me di cuenta de que ambos medían cualquier verdura. Terminé cambiando el adicional por uno mecánico. Supongo que la T afecta a los valores de resistencia y por eso deben marcar mal.
Imagen
n7redhot
Master of the Sopa
Mensajes: 80
Registrado: Vie Abr 28, 2017 11:05 am

Re: Bulbo temperatura TAUNUS, algun dato....

Mensajepor n7redhot » Jue May 31, 2018 3:14 pm

Yo tambien tengo la T con un bulbo mecanico y el bulbo electrico del tablero original, el tema es que el reloj original no marca nada, probe poniendo a masa el cable que va al bulbo original y la aguja si sube en el tablero, el bulbo es nuevo, por eso estoy tratando de averiguar que puede estar pasando, una cosa que lei es que se puede estar quedando trabada la aguja y le cuesta subir, y esto puede ser porque cuando hago la prueba de poner a masa el cable la aguja medio que se traba al empezar a subir, me imagino que cuando esta conectado al bulbo y este se empieza a calentar la aguja sube con menos fuerza que poniendolo a masa entonces y le cuesta mas y no sube, la verdad que no se que puede estar pasando.
Avatar de Usuario
BERTON
Usuario fuera de control
Mensajes: 10226
Registrado: Sab Ago 01, 2009 9:36 pm
Ubicación: C.Federal

Re: Bulbo temperatura TAUNUS, algun dato....

Mensajepor BERTON » Vie Jun 01, 2018 8:29 pm

n7redhot escribió:Yo tambien tengo la T con un bulbo mecanico y el bulbo electrico del tablero original, el tema es que el reloj original no marca nada, probe poniendo a masa el cable que va al bulbo original y la aguja si sube en el tablero, el bulbo es nuevo, por eso estoy tratando de averiguar que puede estar pasando, una cosa que lei es que se puede estar quedando trabada la aguja y le cuesta subir, y esto puede ser porque cuando hago la prueba de poner a masa el cable la aguja medio que se traba al empezar a subir, me imagino que cuando esta conectado al bulbo y este se empieza a calentar la aguja sube con menos fuerza que poniendolo a masa entonces y le cuesta mas y no sube, la verdad que no se que puede estar pasando.


El Bulbo sensa la temperatura primeramente por estar en contacto con el Liquido Refrigerante y a la par por la Temperatura que adquiere el Block. Si se lo aleja de todo esto a través de una "T" estos estados dejan de influenciarlo y este se vuelve errático o inútil.

B.
Imagen
n7redhot
Master of the Sopa
Mensajes: 80
Registrado: Vie Abr 28, 2017 11:05 am

Re: Bulbo temperatura TAUNUS, algun dato....

Mensajepor n7redhot » Sab Jun 02, 2018 10:18 pm

Berton medi con el tester el cable que va conectado al bulbo de temperatura y marca un voltaje que varia constantemente esto es así? Saludos
Avatar de Usuario
BERTON
Usuario fuera de control
Mensajes: 10226
Registrado: Sab Ago 01, 2009 9:36 pm
Ubicación: C.Federal

Re: Bulbo temperatura TAUNUS, algun dato....

Mensajepor BERTON » Lun Jun 04, 2018 11:41 pm

n7redhot escribió:Berton medi con el tester el cable que va conectado al bulbo de temperatura y marca un voltaje que varia constantemente esto es así? Saludos


Varia según la Temperatura del Motor...comienza de "0" sube y se estabiliza en tal punto donde varia ligeramente acorde al uso y transito del Auto, no se si es asi correcta mi respuesta según tu pregunta. Como tomaste la Medición...con Motor apagado y frío vos medís y te varia constantemente los valores eso querés decir?.

B.
Imagen

Volver a “Mecánica”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados