Vibra bomba direccion despues de tensar correa

Si de mecánica se trata éste es el lugar con las mejores herramientas!!!

Moderadores: Damajuato, IvanTDI

Avatar de Usuario
Lean
Master of the Sopa
Mensajes: 26
Registrado: Mié Ene 23, 2019 2:03 am

Vibra bomba direccion despues de tensar correa

Mensajepor Lean » Lun Feb 11, 2019 7:20 pm

Hoy me encontre con que la bomba hidraulica de direccion (taunus ghia 2.3) estaba MUY floja, y por ende tambien la correa. Ajuste el soporte de la misma al block, que estaba muy flojo. Dos tornillos. Despues volvi a poner la bomba, agarrarla con los tornillos de arriba, y tensar, pero ahora al andar vibra mucho la bomba. Sera que quedo un poco cruzada? Habre tensado de mas? No la noto muy dura. No chilla ni hace ruidos ahora, pero vibra.
Avatar de Usuario
Lean
Master of the Sopa
Mensajes: 26
Registrado: Mié Ene 23, 2019 2:03 am

Re: Vibra bomba direccion despues de tensar correa

Mensajepor Lean » Lun Feb 11, 2019 8:11 pm

Aca se ve bien en un video.
https://youtu.be/AzP5LdZQvnY
Avatar de Usuario
Lean
Master of the Sopa
Mensajes: 26
Registrado: Mié Ene 23, 2019 2:03 am

Re: Vibra bomba direccion despues de tensar correa

Mensajepor Lean » Lun Feb 18, 2019 11:36 pm

Lean escribió:Aca se ve bien en un video.
https://youtu.be/AzP5LdZQvnY


Bueno lamentablemente hoy al arrancar el taunus se me quebro el soporte "L" que une el block con la bomba de hidraulica, donde se tensa. Efectivamente el movimiento de la bomba era mucho y, al fijarlo, y que no se mueva suelto como estaba, el metal del soporte no resistio y se quebro en el punto mas debil (orificio de tornillo superior donde ajusta al block).
En definitiva, me quede en direccion mecanica y con la bomba de direccion apoyada donde entró para volver despacito a casa. Encima me desgasto un poco la correa de distribucion por el roce (no tiene la tapa de correa).

Asi que, mas alla de buscar algun soporte nuevo o (seguramente) hacerlo soldar y reforzar, y cambiar la correa de distribucion, me preocupa entender por que se sacudia tanto la bomba en primer lugar, para arreglar eso antes que nada. Alguien podria darme una idea? Yo creo que no estaba mal alineada, ni ruido hacia la correa. Puede ser que la bomba esta jodida? O mal purgada, liquido sucio? Al girar el volante de tope a tope, una vez que tense correctamente la correa, no hacia ningun ruido ni se sacudia el volante como para sospechar aire en el sistema hidraulico. No tengo idea que puede hacer sacudir asi a una bomba hidraulica.

Gracias.

Volver a “Mecánica”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado